WP Ajaxify Comments 1.7.2 released

WP Ajaxify Comments 1.7.2 is here! This minor update fixes compatibility problems with the latest WordPress version 5.6 and also with older WordPress versions (< 5.2.0).

More information: