PHP Client Library for Tubewarder

After we’ve already introduced Java and NodeJS client libraries for Tubewarder, here’s the PHP client finally! The client library makes it easy to connect your PHP applications to Tubewarder without dealing with the REST or SOAP interfaces directly. PHP >= 5.3 is required to use the client. We’ve updated our docs with an example on how to use the lib. You can download it from the product page.

 

More information: